Ansicht
Dokumentation

04883 - Minimum level of 4.6C in order to upgrade to 6 .x?

04883 - Minimum level of 4.6C in order to upgrade to 6 .x?

PERFORM Short Reference   TXBHW - Original Tax Base Amount in Local Currency  
This documentation is copyright by SAP AG.
SAP E-Book

Minimum level of 4.6C in order to upgrade to 6 .x?

Hi Jim,

as the new SAP release 4.70 is not out yet, we don't know. Only the base
will be called 6.x. 4.70 will start with the base and the kernel 6.20.

But it will be available in the 3. quarter 2002. As you are having a big
installation, I would recommend to plan the upgrade that soon. So, it will
probably not before mid or end of 2003. Most likely you will have to install
some SPs in the meantime because of other requirements, which then probably
automatically will fullfill the reqirements.

Regards

Volker

Durban Tours - Südafrika Safari

Addresses (Business Address Services)   ABAP Short Reference  
This documentation is copyright by SAP AG.

Length: 972 Date: 20240623 Time: 210646     sap01-206 ( 3 ms )