Ansicht
Dokumentation

05858 - Table not created

05858 - Table not created

Fill RESBD Structure from EBP Component Structure   Addresses (Business Address Services)  
This documentation is copyright by SAP AG.
SAP E-Book

Table not created

I am sorry Volker

I am sitting here all red faced and embarassed !

the old F4 button got me.

I think the day has been too long

Thank you again

Alex



>From: "Gueldenpfennig, Volker" <volker.gueldenpfennigZs...>
>Reply-To: DoNotReply@consolut.eu
>To: "'DoNotReply@consolut.eu'" <DoNotReply@consolut.eu>
>CC: "'alex_tamboZh...'" <alex_tamboZh...>
>Subject: RE: Table not created
>Date: Mon, 22 Apr 2002 07:15:03 +0200
>
>Hi ALex,
>
>if you want to change the ASP after "create collection", then you might
>have
>to do a backup, DLTLIB and RSTLIB to the new ASP. I don't see a different
>approach.
>
>Regards
>
>Volker
>
>-----Original Message-----
>From: Alex Tambellini [mailto:alex_tamboZh...]
>Sent: Montag, 22. April 2002 06:31
>To: DoNotReply@consolut.eu
>Subject: RE: Table not created
>
>
>Thanks Volker
>Kurt suggested the same thing and your right.
>
>But I have a problem where I want to create the collection in ASP3, but
>there is no option I know of that will allow me to do that
>
>What do you suggest would be the best method of creating the library in
>ASP3
>
>?
>
>Regards
>Alex
>
>
> >From: "Gueldenpfennig, Volker" <volker.gueldenpfennigZs...>
> >Reply-To: DoNotReply@consolut.eu
> >To: "'Alex Tambellini '" <alex_tamboZh...>
> >CC: "'DoNotReply@consolut.eu'" <DoNotReply@consolut.eu>
> >Subject: RE: Table not created
> >Date: Mon, 22 Apr 2002 06:14:20 +0200
> >
> >Hi Alex,
> >
> >I guess, that the systemcatalogs are still pointing to the old lib. You
>can
> >check this with dspfd r3qasdata/systables.
> >If this was wrong, you should search for a note with "systables +
>sysviews"
> >and will find a way to correct this.
> >
> >Regards
> >
> >Volker
> >
> >-----Original Message-----
> >From: Alex Tambellini
> >To: DoNotReply@consolut.eu
> >Sent: 22.04.02 02:26
> >Subject: Table not created
> >
> >
> >Hi guys
> >I have done a back up of our production system and restored over our QAS
> >
> >system as per SAP procedure. As I have done many occasions.
> >
> >But this time I have a strange problem.
> >
> >When you go into the qas system and to transaction se11 it says the
> >table
> >does not exist even though the table is definately there on the OS
> >level.
> >
> >I suspect either I have missed something or one of the steps did not
> >work.
> >
> >Can anyone shed some light on to the problem.
> >
> >Regards
> >Alex Tambellini
> >iSeries 400 / SAP Basis Administrator
> >7-Eleven Stores Pty Ltd
> >
> >
> >_________________________________________________________________
> >Get your FREE download of MSN Explorer at
> >http://explorer.msn.com/intl.asp.
> >
> >
> >
> >Have a look to our homepage at: http://www.consolut.net
> > DoNotReply@consolut.eu
> >
> >Your use of consolut is subject to
> >http://www.consolut.net
> >
>
>
>
>
>
>_________________________________________________________________
>MSN Photos is the easiest way to share and print your photos:
>http://photos.msn.com/support/worldwide.aspx
>
>
>
>Have a look to our homepage at: http://www.consolut.net
> DoNotReply@consolut.eu
>
>Your use of consolut is subject to http://www.consolut.net
>




_________________________________________________________________
Send and receive Hotmail on your mobile device: http://mobile.msn.com


Durban Tours - Südafrika Safari

TXBHW - Original Tax Base Amount in Local Currency   ABAP Short Reference  
This documentation is copyright by SAP AG.

Length: 7112 Date: 20240302 Time: 120603     sap01-206 ( 5 ms )